
<!DOCTYPE html>
<html lang="fr-fr" dir="ltr"
	  class='layout-magazine com_content view-article itemid-102 j36 mm-hover cat-red'>

<head>
		<base href="http://mwinda.org/congo-b/19-politique/548-seize-ambassadeurs-congolais-pries-de-plier-bagages" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="mayala" />
	<meta name="generator" content="MYOB" />
	<title>Seize ambassadeurs congolais priés de plier bagages - Mwinda_journal</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-59a94.css?t=713" rel="stylesheet" type="text/css" />
	<link href="/components/com_jacomment/asset/css/ja.ie.php" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-0761d.css?t=633" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-cefa4.css?t=952" rel="stylesheet" type="text/css" />
	<script src="/t3-assets/js/js-4f78e.js?t=954" type="text/javascript"></script>
	<script type="text/javascript">

	var ja_base_uri = "";
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Seize ambassadeurs congolais pri&eacute;s de plier bagages"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://mwinda.org/congo-b/19-politique/548-seize-ambassadeurs-congolais-pries-de-plier-bagages"/>
	<meta property="og:site_name" content="Mwinda_journal"/>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55cfcdc1befb2368"></script>


</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav  nav-pills nav-stacked ">
<li class="item-114"><a href="/" >Journal</a></li><li class="item-123"><a href="/mwinda-tv" >Mwinda TV</a></li><li class="item-121"><a href="/evenements" >Evenements</a></li><li class="item-132"><a href="/blogs" >Blog</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/congo-b" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Valider</button><label for="mod-search-searchword" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="40" value="recherche"  onblur="if (this.value=='') this.value='recherche';" onfocus="if (this.value=='recherche') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />

	</form>

</div>

		</div>

	</div>

		<!-- //TOP BAR -->

	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod168"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-114"><a href="/" >Journal</a></li><li class="item-123"><a href="/mwinda-tv" >Mwinda TV</a></li><li class="item-121"><a href="/evenements" >Evenements</a></li><li class="item-132"><a href="/blogs" >Blog</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod169"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101">	<a href="/" >Acceuil</a></li><li class="item-231"><a href="/general-mokoko" >Général Mokoko</a></li><li class="item-102 current active"><a href="/congo-b" >Congo B</a></li><li class="item-120"><a href="/monde" >Monde</a></li><li class="item-124"><a href="/arts" >Arts</a></li><li class="item-125"><a href="/culture" >Culture</a></li><li class="item-131">	<a href="/contacts" >contacts</a></li></ul>
</div></div></div>
  </div>

</div>
				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="j344-T5">
															<img class="logo-img" src="/images/banners/logo-new-96.png" alt="j344-T5" />
																						<img class="logo-img-sm" src="/images/banners/mwinda.png" alt="j344-T5" />
														<span>j344-T5</span>
						</a>
						<small class="site-slogan">beta build of T5 on J344</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						<div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://mwinda.org/images/banners/MwindaPresseBandeau1.png"
						alt="journal mwinda"
												height ="96"					/>
											<div class="clr"></div>
	</div>

</div>

					</div>

					<div class="col calendar">
						<div class="col-inner">
							<span class="number date">09</span>
							<div class="text">
								<span class="day">Jeu</span>, <span class="month">Fév</span>
							</div>
						</div>
					</div>

										<div class="col whatsnew  hidden-sm hidden-xs">
						<div class="col-inner">
							
		<div class="whatsnew-alert" data-url="http://mwinda.org/?t3action=module&amp;mid=96&amp;style=raw">
		<span class="number">1</span>
		<span class="text">Nouvelles</span>
		<span class="text indicator"><i class="fa fa-chevron-down"></i></span>
	</div>


						</div>
					</div>
					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
					</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate zoom"  data-duration="400" data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1" data-xicon="icon-home">
<a class="" href="/"   data-target="#"><span class="icon-home"></span>Acceuil</a>

</li>
<li class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="231" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a class=" dropdown-toggle" href="/general-mokoko"   data-target="#" data-toggle="dropdown">Général Mokoko <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left hidden-collapse" data-width="3" data-position="176" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod176"><div class="module-inner"><h3 class="module-title "><span>General Mokoko en Vedette</span></h3><div class="module-ct"><ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/general-mokoko/456-comment-paris-et-brazzaville-tentent-de-se-reconcilier-sur-le-dos-du-general-mokoko">
						Comment Paris et Brazzaville tentent de se réconcilier sur le dos du général Mokoko					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/general-mokoko/467-communique-de-presse-du-frocad-suite-a-l-arrestation-du-general-mokoko">
						Communiqué de presse du FROCAD suite à l'arrestation du général Mokoko					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/general-mokoko/417-le-general-mokoko-en-danger-de-mort">
						En danger de mort, Mokoko appelle à l'aide : « Peut-être vont-ils me tuer, mais je ne regrette rien »					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/general-mokoko/438-general-mokoko-rien-ne-me-fera-reconnaitre-une-election-que-je-conteste-pas-meme-ce-siege-digne-du-moyen-age-ou-on-cherche-a-m-affamer">
						Général Mokoko : « Rien ne me fera reconnaître une élection que je conteste, pas même ce siège digne du moyen-âge, où on cherche à m’affamer »					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/general-mokoko/469-le-general-mokoko-place-en-detention-provisoire-a-la-maison-d-arret-de-brazzaville-malaise-et-indignation-dans-le-pays">
						Le général Mokoko placé en détention provisoire à la Maison d'arrêt de Brazzaville : malaise et indignation dans le pays					</a>
					
					
					
					
					
					
							</li>
			</ul>
</div></div></div>
</div></div>
<div class="col-xs-6 mega-col-module mega-right" data-width="6" data-position="171" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod171"><div class="module-inner"><h3 class="module-title "><span>Dernieres Articles - Mokoko</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/469-le-general-mokoko-place-en-detention-provisoire-a-la-maison-d-arret-de-brazzaville-malaise-et-indignation-dans-le-pays" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko6.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/469-le-general-mokoko-place-en-detention-provisoire-a-la-maison-d-arret-de-brazzaville-malaise-et-indignation-dans-le-pays" itemprop="url">
						Le général Mokoko placé en détention provisoire à la Maison d'arrêt de Brazzaville : malaise et indignation dans le pays</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-17T07:43:19+02:00" itemprop="datePublished">
					17-06-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/467-communique-de-presse-du-frocad-suite-a-l-arrestation-du-general-mokoko" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko2.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/467-communique-de-presse-du-frocad-suite-a-l-arrestation-du-general-mokoko" itemprop="url">
						Communiqué de presse du FROCAD suite à l'arrestation du général Mokoko</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-16T08:22:35+02:00" itemprop="datePublished">
					16-06-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/466-mabanckou-a-l-elysee-mokoko-place-en-garde-a-vueitimite" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mabanckouelysee.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/466-mabanckou-a-l-elysee-mokoko-place-en-garde-a-vueitimite" itemprop="url">
						Mabanckou à l'Elysée, Mokoko placé en garde à vue par Sassou</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-15T06:52:44+02:00" itemprop="datePublished">
					15-06-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/465-mokoko-s-il-sasou-affirme-qu-il-a-gagne-les-elections-est-ce-moi-qui-l-empeche-de-gouverner-le-pays" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko5.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/465-mokoko-s-il-sasou-affirme-qu-il-a-gagne-les-elections-est-ce-moi-qui-l-empeche-de-gouverner-le-pays" itemprop="url">
						Mokoko « S’il [Sassou] affirme qu’il a gagné les élections, est-ce moi qui l’empêche de gouverner le pays ? »</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-14T14:24:07+02:00" itemprop="datePublished">
					14-06-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/456-comment-paris-et-brazzaville-tentent-de-se-reconcilier-sur-le-dos-du-general-mokoko" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko5.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/456-comment-paris-et-brazzaville-tentent-de-se-reconcilier-sur-le-dos-du-general-mokoko" itemprop="url">
						Comment Paris et Brazzaville tentent de se réconcilier sur le dos du général Mokoko</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-01T18:46:27+02:00" itemprop="datePublished">
					01-06-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/438-general-mokoko-rien-ne-me-fera-reconnaitre-une-election-que-je-conteste-pas-meme-ce-siege-digne-du-moyen-age-ou-on-cherche-a-m-affamer" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko2.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/438-general-mokoko-rien-ne-me-fera-reconnaitre-une-election-que-je-conteste-pas-meme-ce-siege-digne-du-moyen-age-ou-on-cherche-a-m-affamer" itemprop="url">
						Général Mokoko : « Rien ne me fera reconnaître une élection que je conteste, pas même ce siège digne du moyen-âge, où on cherche à m’affamer »</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-04-28T18:57:12+02:00" itemprop="datePublished">
					28-04-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/417-le-general-mokoko-en-danger-de-mort" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko3.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/417-le-general-mokoko-en-danger-de-mort" itemprop="url">
						En danger de mort, Mokoko appelle à l'aide : « Peut-être vont-ils me tuer, mais je ne regrette rien »</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-04-08T15:58:36+02:00" itemprop="datePublished">
					08-04-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/408-mokoko-que-diable-est-il-alle-faire-dans-cette-galere" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko5.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/408-mokoko-que-diable-est-il-alle-faire-dans-cette-galere" itemprop="url">
						Mokoko : que diable est-il allé faire dans cette galère ?</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-04-02T23:04:49+02:00" itemprop="datePublished">
					02-04-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/402-le-general-mokoko-dans-la-ligne-de-mire-de-sassou" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko2.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/402-le-general-mokoko-dans-la-ligne-de-mire-de-sassou" itemprop="url">
						La chasse au Mokoko est ouverte</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-03-28T11:10:04+02:00" itemprop="datePublished">
					28-03-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/398-le-general-mokoko-appelle-a-la-revolte-populaire" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko6.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/398-le-general-mokoko-appelle-a-la-revolte-populaire" itemprop="url">
						Appel du général Mokoko aux Congolais :  « Il est temps de cesser d’avoir peur. Je vous demande de vous lever pour barrer la route à l’arbitraire »</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-03-24T12:09:52+01:00" itemprop="datePublished">
					24-03-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/396-mokoko-les-vrais-chiffres-sassou-la-gifle-du-peuple" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko5.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/396-mokoko-les-vrais-chiffres-sassou-la-gifle-du-peuple" itemprop="url">
						Mokoko, les vrais chiffres. Sassou : la gifle du peuple ?</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-03-22T21:40:57+01:00" itemprop="datePublished">
					22-03-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/390-mokoko-la-crucifixion-de-sassou" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/sassoucruc.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/390-mokoko-la-crucifixion-de-sassou" itemprop="url">
						Mokoko, la crucifixion de Sassou</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-03-19T07:10:44+01:00" itemprop="datePublished">
					19-03-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="current active dropdown mega mega-align-justify" data-id="102" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/congo-b"   data-target="#" data-toggle="dropdown">Congo B <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left" data-width="3" data-position="117" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod117"><div class="module-inner"><h3 class="module-title "><span>CONGO B</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/congo-b/19-politique">
		politique					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/congo-b/21-droit">
		droit					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/congo-b/20-economie">
		economie					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/congo-b/24-education">
		education					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/congo-b/50-santé">
		santé					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/congo-b/25-musikanda">
		musikanda					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/congo-b/52-lu-pour-vous">
		lu pour vous					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/congo-b/22-potpourri">
		potpourri					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/general-mokoko">
		General Mokoko					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-9 mega-col-module mega-right" data-width="9" data-position="111" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Dernieres Articles - congo b</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
			</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/548-seize-ambassadeurs-congolais-pries-de-plier-bagages" itemprop="url">
						Seize ambassadeurs congolais priés de plier bagages</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-02-08T17:13:11+01:00" itemprop="datePublished">
					08-02-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
			</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/547-justin-koumba-soupconne-de-blanchiment-d-argent-congolais-en-france" itemprop="url">
						Justin Koumba soupçonné de blanchiment d'argent congolais en France</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-02-02T06:29:11+01:00" itemprop="datePublished">
					02-02-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
			</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/545-les-avoirs-du-general-mbaou-geles-en-france" itemprop="url">
						Les avoirs du &quot; général &quot; Mbaou gelés en France</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-27T10:58:35+01:00" itemprop="datePublished">
					27-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
			</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/544-la-region-du-pool-abandonnee-a-elle-meme" itemprop="url">
						La région du Pool abandonnée à elle-même</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-20T15:07:05+01:00" itemprop="datePublished">
					20-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/543-sassou-decrete-la-levee-de-l-immunite-parlementaire-d-okombi-salissa-via-un-vote-de-l-assemblee-nationale-croupion" itemprop="url">
  	   <img src="/media/jact/small/images/imposteur2.jpg" alt="imposteur2" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/543-sassou-decrete-la-levee-de-l-immunite-parlementaire-d-okombi-salissa-via-un-vote-de-l-assemblee-nationale-croupion" itemprop="url">
						Sassou somme l'assemblée croupion d'avaliser la levée de l’immunité parlementaire d’Okombi Salissa qu'il a décrétée. </a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-18T07:17:02+01:00" itemprop="datePublished">
					18-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/542-sassou-l-imposteur" itemprop="url">
  	   <img src="/media/jact/small/images/imposteur.jpg" alt="imposteur" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/542-sassou-l-imposteur" itemprop="url">
						Sassou l’imposteur</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-15T08:24:50+01:00" itemprop="datePublished">
					15-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/541-ghys-fortune-dombe-bemba-embastille-pour-crime-de-lese-majeste" itemprop="url">
  	   <img src="/media/jact/small/images/ndombe.jpg" alt="ndombe" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/541-ghys-fortune-dombe-bemba-embastille-pour-crime-de-lese-majeste" itemprop="url">
						Ghys Fortuné Dombe Bemba embastillé pour crime de lèse-majesté</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-15T07:16:07+01:00" itemprop="datePublished">
					15-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/540-d-ou-viennent-les-elephants-apparus-a-kinkala" itemprop="url">
  	   <img src="/media/jact/small/images/elephant.jpg" alt="elephant" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/540-d-ou-viennent-les-elephants-apparus-a-kinkala" itemprop="url">
						D’où viennent les éléphants apparus à Kinkala ?</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-15T06:33:49+01:00" itemprop="datePublished">
					15-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/539-okombi-salissa-entre-les-griffes-desassou" itemprop="url">
  	   <img src="/media/jact/small/images/okombi1.jpg" alt="okombi1" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/539-okombi-salissa-entre-les-griffes-desassou" itemprop="url">
						Okombi Salissa entre les griffes de Sassou</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-10T23:35:14+01:00" itemprop="datePublished">
					10-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/538-sassou-nguesso-zappe-les-populations-du-pool" itemprop="url">
  	   <img src="/media/jact/small/images/sassou5.jpg" alt="sassou5" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/538-sassou-nguesso-zappe-les-populations-du-pool" itemprop="url">
						Sassou Nguesso zappe les populations du Pool</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-06T11:07:55+01:00" itemprop="datePublished">
					06-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/537-falcon-7x-du-dictateur-immobilise-alain-regourd-dement" itemprop="url">
  	   <img src="/media/jact/small/images/Falcon-900.jpg" alt="Falcon 900" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/537-falcon-7x-du-dictateur-immobilise-alain-regourd-dement" itemprop="url">
						Falcon 7X du dictateur immobilisé : Alain Regourd dément</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-06T11:02:49+01:00" itemprop="datePublished">
					06-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/536-le-falcon-7x-du-dictateur-immobilise-pour-factures-de-reparation-non-payees" itemprop="url">
  	   <img src="/media/jact/small/images/Sassou-Jet-campagne1.jpg" alt="Sassou Jet campagne1" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/536-le-falcon-7x-du-dictateur-immobilise-pour-factures-de-reparation-non-payees" itemprop="url">
						Le Falcon 7X du dictateur immobilisé pour factures de réparation non payées</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-05T17:57:08+01:00" itemprop="datePublished">
					05-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="120" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/monde"   data-target="#" data-toggle="dropdown">Monde <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left" data-width="3" data-position="105" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod105"><div class="module-inner"><h3 class="module-title "><span>Monde</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/monde/15-afrique">
		Afrique							(7)
					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/monde/16-europe">
		europe							(2)
					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/monde/17-ameriques">
		ameriques							(2)
					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/monde/53-lu-pour-vous">
		lu pour vous							(3)
					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-9 mega-col-module mega-right" data-width="9" data-position="115" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Dernieres Articles - Monde</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/53-lu-pour-vous/372-jose-veiga-decheance-d-un-congolais-au-portugal" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/jose_veiga.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/53-lu-pour-vous/372-jose-veiga-decheance-d-un-congolais-au-portugal" itemprop="url">
						José Veiga : déchéance d’un &quot; Congolais &quot; au Portugal</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Category">
				<a href="/monde/53-lu-pour-vous" ><span itemprop="genre">lu pour vous</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-02-23T14:31:44+01:00" itemprop="datePublished">
					23-02-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/53-lu-pour-vous/281-biens-mal-acquis-la-villa-suzette-de-sassou-saisie" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/suzette.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/53-lu-pour-vous/281-biens-mal-acquis-la-villa-suzette-de-sassou-saisie" itemprop="url">
						Biens mal acquis : la villa Suzette de Sassou saisie</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Category">
				<a href="/monde/53-lu-pour-vous" ><span itemprop="genre">lu pour vous</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-09-30T00:09:21+02:00" itemprop="datePublished">
					30-09-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/17-ameriques/269-kongo-pouvoir-et-majeste" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/kongomusee1.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/17-ameriques/269-kongo-pouvoir-et-majeste" itemprop="url">
						Kongo : Pouvoir et Majesté</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Category">
				<a href="/monde/17-ameriques" ><span itemprop="genre">ameriques</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-09-20T06:48:12+02:00" itemprop="datePublished">
					20-09-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/17-ameriques/259-un-chef-d-etat-traine-devant-les-tribunaux-et-empeche-de-quitte-son-pays" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/otto_perez.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/17-ameriques/259-un-chef-d-etat-traine-devant-les-tribunaux-et-empeche-de-quitte-son-pays" itemprop="url">
						Guatemala : le chef d’Etat démissionne et est mis en taule</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Category">
				<a href="/monde/17-ameriques" ><span itemprop="genre">ameriques</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-09-02T17:31:19+02:00" itemprop="datePublished">
					02-09-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/15-afrique/245-ali-bongo-chercherait-il-a-devancer-les-juges-dans-le-dossier-des-bma" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/bma20.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/15-afrique/245-ali-bongo-chercherait-il-a-devancer-les-juges-dans-le-dossier-des-bma" itemprop="url">
						Ali Bongo chercherait-il à devancer les juges dans le dossier des BMA ?</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category">
				<a href="/monde/15-afrique" ><span itemprop="genre">Afrique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-08-19T07:50:54+02:00" itemprop="datePublished">
					19-08-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/15-afrique/134-interview-du-venere-pasteur-sur-le-chemin-d-avenir-du-congo-brazzaville" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/cardinal_biayenda1.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/15-afrique/134-interview-du-venere-pasteur-sur-le-chemin-d-avenir-du-congo-brazzaville" itemprop="url">
						Interview du vénéré pasteur sur le chemin d’avenir du Congo Brazzaville</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category">
				<a href="/monde/15-afrique" ><span itemprop="genre">Afrique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-03-23T00:09:32+01:00" itemprop="datePublished">
					23-03-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/15-afrique/120-zacharie-bowao-le-pct-est-minoritaire-aussi-bien-au-sein-de-la-majorite-presidentielle-que-dans-l-opinion-nationale" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/bowao4.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/15-afrique/120-zacharie-bowao-le-pct-est-minoritaire-aussi-bien-au-sein-de-la-majorite-presidentielle-que-dans-l-opinion-nationale" itemprop="url">
						Zacharie Bowao : « Le PCT est minoritaire aussi bien au sein de la majorité présidentielle que dans l’opinion nationale ».</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category">
				<a href="/monde/15-afrique" ><span itemprop="genre">Afrique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-03-06T22:38:57+01:00" itemprop="datePublished">
					06-03-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/15-afrique/118-abdoulaye-wade-insulte-tous-les-africains-en-confortant-les-theories-racistes-sur-le-negre" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/wade.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/15-afrique/118-abdoulaye-wade-insulte-tous-les-africains-en-confortant-les-theories-racistes-sur-le-negre" itemprop="url">
						Abdoulaye WADE insulte tous les africains en confortant les théories racistes sur le Nègre</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category">
				<a href="/monde/15-afrique" ><span itemprop="genre">Afrique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-03-03T13:29:49+01:00" itemprop="datePublished">
					03-03-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/16-europe/103-biens-mal-acquis-ca-s-accelere" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/bma3.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/16-europe/103-biens-mal-acquis-ca-s-accelere" itemprop="url">
						BMA : spectaculaires saisies chez les Nguesso à Paris</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Category">
				<a href="/monde/16-europe" ><span itemprop="genre">europe</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-02-07T07:06:55+01:00" itemprop="datePublished">
					07-02-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="124" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/arts"   data-target="#" data-toggle="dropdown">Arts <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left" data-width="3" data-position="118" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod118"><div class="module-inner"><h3 class="module-title "><span>le blog de cyriaque</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/arts/33-blog-de-cyriaque/musique">
		Musique							(2)
					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/arts/34-blog-de-cyriaque/futurs-talents">
		Futurs Talents							(2)
					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/arts/35-blog-de-cyriaque/nouveautes-artistiques">
		Nouveautés artistiques							(2)
					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-6 mega-col-module mega-right" data-width="6" data-position="153" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod153"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="margin-bottom: 5px; line-height: 1.25; color: #2c2c2c; font-family: Verdana, Arial, sans-serif;"><img src="/images/stories/bonana/bassoka1.jpg" alt="bassoka1" style="margin-right: 16px; margin-top: 4px; margin-bottom: 4px; float: left;" /></p>
<p><strong>Cyriaque BASSOKA</strong><br />Producteur, éditeur, distributeur. manager, conseil en communication politique et artistique.&nbsp;Coaching, coordinateur des projets et accompagnement d'artistes. relation presse, médias training</p>
<p>Pour contacter <a href="/component/contact/contact/10-contacts/2?Itemid=114">Cyriaque</a>.</p></div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module mega-right" data-width="3" data-position="150" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod150"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/5" target="_blank"
							title="mac-arts">
							<img
								src="http://mwinda.org/images/stories/bonana/cyriaque0.jpg"
								alt="mac"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="125" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/culture"   data-target="#" data-toggle="dropdown">Culture <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left" data-width="3" data-position="121" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>le blog de gilbert</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/culture/38-le-blog-de-gilbert/critique-litteraire">
		Critique littéraire							(2)
					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/culture/39-le-blog-de-gilbert/danse">
		Danse							(1)
					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/culture/40-le-blog-de-gilbert/theatre">
		Théatre							(1)
					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-6 mega-col-module mega-right" data-width="6" data-position="157" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod157"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/stories/bonana/GILBERT.jpg" alt="GILBERT" width="225" height="194" style="margin-bottom: 4px; margin-right: 16px; margin-top: 4px; float: left;" /><strong>Ndoulou Mbemba</strong> Acteur comédien, professeur de danse&nbsp; et grand compteur qui Perpétue la tradition Africaine à travers le continent européen. &nbsp;Très demandé par sa communauté pour sa sagesse africaine et le sens des problèmes africains, il anime des cérémonies de mariage et des affaires coutumières. Il est la vitrine de notre continent et met en valeur nos traditions</p>
<p>Contact: <a href="/contacts/10-contacts/3-gilbert-ndoulou-mbemba">Ndoulou Mbemba</a></p></div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module mega-right" data-width="3" data-position="158" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod158"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/6" target="_blank"
							title="mac-culture">
							<img
								src="http://mwinda.org/images/stories/bonana/ndoulou.jpg"
								alt="mac"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li  data-id="131" data-level="1">
<a class="" href="/contacts"   data-target="#">contacts</a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"231","class":"cat-red"},{"id":"102","class":"cat-red"},{"id":"120","class":"cat-cyan"},{"id":"124","class":"cat-orange"},{"id":"125","class":" cat-violet"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Vous êtes ici : &#160;</li><li><a href="/" class="pathway">Acceuil</a><span class="divider">|</span></li><li><a href="/congo-b" class="pathway">Congo B</a><span class="divider">|</span></li><li><a href="/congo-b/19-politique" class="pathway">politique</a><span class="divider">|</span></li><li><span>Sassou l’imposteur</span></li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->

	
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-8">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	<meta itemprop="url" content="/congo-b/19-politique/548-seize-ambassadeurs-congolais-pries-de-plier-bagages" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					<a href="/congo-b/19-politique/548-seize-ambassadeurs-congolais-pries-de-plier-bagages" itemprop="url" title="Seize ambassadeurs congolais priés de plier bagages">
				Seize ambassadeurs congolais priés de plier bagages</a>
			</h1>

			</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
							
<dd class="createdby hasTooltip" itemprop="author" title="Écrit par ">

			<span itemprop="name">mayala</span>	</dd>
			
										<dd class="parent-category-name hasTooltip" title="Catégorie parente: ">
				<i class="fa fa-folder"></i>
									<a href="/congo-b" ><span itemprop="genre">Congo B</span></a>							</dd>			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2017-02-08T17:13:11+01:00" itemprop="datePublished">
					8 février 2017				</time>
			</dd>			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:60" />
					Affichages : 60			</dd>						</dl>
			
					</aside>
	
	<section class="article-intro-media">
				
								<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/congo-b/19-politique/547-justin-koumba-soupconne-de-blanchiment-d-argent-congolais-en-france" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Article suivant</span>
      <strong>Justin Koumba soupçonné de blanchiment d'argent congolais en France</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			    	<div class="default-tools">
    		<h6>Outils</h6>
        	<div class="view-tools">
				<ul>
							<li class="print-icon"> <a href="/congo-b/19-politique/548-seize-ambassadeurs-congolais-pries-de-plier-bagages?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimer&#160;</a> </li>
										<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_teline_v&amp;link=30b4f87d25842450c8626860c97bf7aee01a03fd" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> E-mail</a> </li>
					</ul>
	</div>
      </div>
			
						
<div class="typo-tools">
	<h6>Typographie</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Petite taille" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>Font Size</strong>
			<a class="btn" href="#" title="Grande taille" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Style de police précédent" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>Default</strong>
			<a class="btn" href="#" title="Style de police suivant" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Mode de lecture" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Mode de lecture<span></a>
		</li>
	</ul>
</div>
			
						
<div class="sharing-tools">
  <h6>Partager</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>« Sur instruction du président de la République, je vous notifie la cessation de vos fonctions, en qualité d’ambassadeur […] et de votre rappel définitif. ».</p>
<p>On se saurait être plus sec que ne l’a été Jean-Claude Gakosso, ministre des Affaires étrangères du Congo pour notifier à seize ambassadeurs congolais leur rappel au pays. La raison de cet oukase brutal daté du 25 janvier dernier qui invite les concernés à « prendre les dispositions usuelles » pour un retour au pays&nbsp;: «&nbsp;le vieillissement de certains chefs de mission, une présence en poste trop longue (entre dix et vingt ans), contrairement à la règle qui fixe le mandat des diplomates à quatre ans, et l’inefficacité », selon le ministre.</p>
<p>Ajouté à ce problème, réel dans certains cas, la crise économique que traverse le Congo depuis la baisse du prix du baril et la gabegie des tenants du régime.</p>
<p>Les «&nbsp;heureux élus&nbsp;», rappelés sont : Marie-Thérèse Avemeka (Namibie), Valentin Olessongo (Maroc), Célestine Kouakoua (Guinée équatoriale), Jean-Marie Mowele (Nigeria), Pierre Michel Nguimbi (Sénégal), Raphaël Malonga (Égypte), Gabriel Entcha Ebia (Centrafrique), Jean-Baptiste Dzangue (Angola) et Gisèle Bouanga Kalou (Cameroun), Jean-Marie Adoua, ambassadeur et délégué permanent du Congo-Brazzaville auprès de l’Unesco, Jacques Yvon Ndolou (Allemagne), Luc Okio (Suisse), Félix N’goma (Inde), Aimé Clovis Guillond (Russie), Pascal Onguiembi (Cuba) et Roger Julien Menga (Belgique).</p>
<p>Le Congo n’aura-t-il plus d’ambassadeurs dans ces pays&nbsp;?&nbsp; Certaines sources avancent que depuis quelques années Kiki Nguesso disposait d’un réseau qui de toute façon supplantait déjà les chefs de missions diplomatiques et que c’est &nbsp;ce réseau qui disposait des fonds qui leur étaient en principe destinés. Avec le rappel de tous ces ambassadeurs Kiki devrait donc placer ses pions dans les chancelleries, en prévision de la succession programmée de son père.</p>			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								 

<!-- JAComment starts -->
		<!-- BEGIN - load blog head -->
		<script type="text/javascript">
//<![CDATA[	
	jQuery(document).ready(function($){	
		jac_init();		
	});
	
	var JACommentConfig = {
		jac_base_url 			: '/component/jacomment/',
		siteurl 				: '/component/jacomment/?tmpl=component&amp;view=comments',
		minLengthComment 		: '10',
		errorMinLength 			: 'Your comment is too short.',
		maxLengthComment 		: '1000',
		errorMaxLength 			: 'Your comment is too long.',
		isEnableAutoexpanding  	: '1',
		dateASC					: 'Dernier commentaire en haut',
		dateDESC				: 'Dernier commentaire en bas',
		votedASC				: 'Most voted on top',
		votedDESC				: 'Most voted in bottom',
		strLogin				: 'Connectez-vous maintenant',
		isEnableBBCode			: '0',
		isEnableCharacterCounter : '1',
		isEnableLocationDetection : '0',
		commentFormPosition 	: '1',
		hdCurrentComment		: 0,
		contentoption			: 'com_content',
		contentid				: '548',
		commenttype				: '1',
		jacomentUrl				: 'http://mwinda.org/congo-b/19-politique/548-seize-ambassadeurs-congolais-pries-de-plier-bagages',
		contenttitle			: 'Seize ambassadeurs congolais priés de plier bagages',
		hidInputComment			: 'You must input comment.',
		hidInputWordInComment	: 'Les mots sont trop longs',
		hidEndEditText			: 'Svp quitter la vérification orthographique avant de soumettre un commentaire',
		hidInputName			: 'Entrez le nom',
		hidInputEmail			: 'Vous devez saisir email',
		hidValidEmail			: 'Votre email est invalide',
		hidAgreeToAbide			: 'Vous devez accepter de respecter les règles de ce site web',
		hidInputCaptcha			: 'Vous devez saisir captcha',
		textQuoting			    : 'Citation',
		textQuote			    : 'Citation',
		textPosting			    : 'Poster',
		textReply			    : 'Répondre commentaire',
		textCheckSpelling		: 'Pas d\'erreur d\'écritures',
		mesExpandForm			: '(+) Agrandir',
		mesCollapseForm			: '(-) Reduire',
		theme					: 'light',
		txtCopiedDecode			: 'Copie ce code'
	};																	
//]]>
</script>
<script type="text/javascript" src="/components/com_jacomment/libs/js/jquery/jquery.autoresize.js"></script>	  
		<!-- END   - load blog head -->

				<div id="jac-wrapper" class="clearfix"></div>

		<script type="text/javascript">
			//<![CDATA[
			window.addEvent("load", function() {
				var url = window.location.hash;
				c_url = url.split('#');
				id = 0;
				tmp = 0;
				if(c_url.length >= 1){
					for(i=1; i< c_url.length; i++){
						if(c_url[i].indexOf("jacommentid:") >-1){
							tmp = c_url[i].split(':')[1];
							if(tmp != ""){
								id = parseInt(tmp, 10);
							}
						}
					}
				}

				url = "?tmpl=component&option=com_jacomment&view=comments&contentoption=com_content&contentid=548&ran=286646128";
				if(id != 0){
					url += "&currentCommentID=" + id;
				}
				var req = new Request({
					method: 'get',
					url: url,
					onComplete: function(text) {

												$jacJQuery = jQuery;
												$jacJQuery('#jac-wrapper').html($jacJQuery('#jac-wrapper').html() + text);
						moveBackground(id, 'http://mwinda.org/');
						jac_auto_expand_textarea();
						$jacJQuery('#jac-wrapper .conversation-avatar').tooltip();
						$jacJQuery('#jac-wrapper #jacTab a:last').on('shown', function (e) {
							displayVotedComments('com_content', '548');
						});

												$jacJQuery('#jac-wrapper .form-character-count').popover({placement:'top', trigger:'hover'});

						$jacJQuery('#newcomment').counter({
							count: 'up',
							goal: 1000,
							msg: '&nbsp;/&nbsp;1000'
						});
						$jacJQuery('#newcomment_counter').appendTo('.form-character-count');
						
											}
				}).send();
			});
			//]]>
		</script>
		
<!-- JAComment ends -->

				
																</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/congo-b/19-politique/547-justin-koumba-soupconne-de-blanchiment-d-argent-congolais-en-france" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Article suivant</span>
      <strong>Justin Koumba soupçonné de blanchiment d'argent congolais en France</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

					</div>
	</div>

			<div class="item-row row-bottom">
					</div>
	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-4 ">
				<div class="t3-module module " id="Mod100"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Dernières Actu</a></li>
<li><a href="#profile" data-toggle="tab">Les Plus Lus</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
                    <div class="magazine-item link-item">
	<div class="col col-media">
			</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/548-seize-ambassadeurs-congolais-pries-de-plier-bagages" itemprop="url">
						Seize ambassadeurs congolais priés de plier bagages</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-02-08T17:13:11+01:00" itemprop="datePublished">
					08-02-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
			</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/547-justin-koumba-soupconne-de-blanchiment-d-argent-congolais-en-france" itemprop="url">
						Justin Koumba soupçonné de blanchiment d'argent congolais en France</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-02-02T06:29:11+01:00" itemprop="datePublished">
					02-02-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
			</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/545-les-avoirs-du-general-mbaou-geles-en-france" itemprop="url">
						Les avoirs du &quot; général &quot; Mbaou gelés en France</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-27T10:58:35+01:00" itemprop="datePublished">
					27-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
			</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/544-la-region-du-pool-abandonnee-a-elle-meme" itemprop="url">
						La région du Pool abandonnée à elle-même</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-20T15:07:05+01:00" itemprop="datePublished">
					20-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/543-sassou-decrete-la-levee-de-l-immunite-parlementaire-d-okombi-salissa-via-un-vote-de-l-assemblee-nationale-croupion" itemprop="url">
  	   <img src="/media/jact/small/images/imposteur2.jpg" alt="imposteur2" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/543-sassou-decrete-la-levee-de-l-immunite-parlementaire-d-okombi-salissa-via-un-vote-de-l-assemblee-nationale-croupion" itemprop="url">
						Sassou somme l'assemblée croupion d'avaliser la levée de l’immunité parlementaire d’Okombi Salissa qu'il a décrétée. </a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-18T07:12:22+01:00" itemprop="datePublished">
					18-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/542-sassou-l-imposteur" itemprop="url">
  	   <img src="/media/jact/small/images/imposteur.jpg" alt="imposteur" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/542-sassou-l-imposteur" itemprop="url">
						Sassou l’imposteur</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-15T08:24:50+01:00" itemprop="datePublished">
					15-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/541-ghys-fortune-dombe-bemba-embastille-pour-crime-de-lese-majeste" itemprop="url">
  	   <img src="/media/jact/small/images/ndombe.jpg" alt="ndombe" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/541-ghys-fortune-dombe-bemba-embastille-pour-crime-de-lese-majeste" itemprop="url">
						Ghys Fortuné Dombe Bemba embastillé pour crime de lèse-majesté</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-15T06:45:15+01:00" itemprop="datePublished">
					15-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/540-d-ou-viennent-les-elephants-apparus-a-kinkala" itemprop="url">
  	   <img src="/media/jact/small/images/elephant.jpg" alt="elephant" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/540-d-ou-viennent-les-elephants-apparus-a-kinkala" itemprop="url">
						D’où viennent les éléphants apparus à Kinkala ?</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-15T06:33:49+01:00" itemprop="datePublished">
					15-01-2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>            </div>
</div>		</div>
	</div>
<div id="profile" class="tab-pane">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/104-le-fleuve-congo-de-pognon-et-de-diamants-des-nguesso-a-paris" itemprop="url">
  	   <img src="/media/jact/small/images/stories/valiseargent.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/104-le-fleuve-congo-de-pognon-et-de-diamants-des-nguesso-a-paris" itemprop="url">
						Le fleuve Congo de pognon et de diamants des Nguesso à Paris</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-02-12T07:22:37+01:00" itemprop="datePublished">
					12-02-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:9677" />
					Affichages : 9677			</dd>						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/116-les-millions-de-denis-christel-sassou-nguesso-a-geneve" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/kikinguesso.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/116-les-millions-de-denis-christel-sassou-nguesso-a-geneve" itemprop="url">
						Comment Denis-Christel Sassou-Nguesso détournerait l'argent du pétrole congolais</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-03-02T06:48:50+01:00" itemprop="datePublished">
					02-03-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:9365" />
					Affichages : 9365			</dd>						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/52-lu-pour-vous/207-sassou-reporte-le-dialogue-des-cons-et-va-le-cacher-a-sibiti" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/sassou21.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/52-lu-pour-vous/207-sassou-reporte-le-dialogue-des-cons-et-va-le-cacher-a-sibiti" itemprop="url">
						Par peur de troubles à Brazzaville, Sassou fuit avec son &quot; dialogue des cons &quot; à Sibiti</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/52-lu-pour-vous" ><span itemprop="genre">lu pour vous</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-07-10T22:45:58+02:00" itemprop="datePublished">
					10-07-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:9117" />
					Affichages : 9117			</dd>						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/204-sassou-vient-tester-a-l-elysee-son-projet-de-mourir-au-pouvoir" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/referendum.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/204-sassou-vient-tester-a-l-elysee-son-projet-de-mourir-au-pouvoir" itemprop="url">
						Sassou à l'Elysée : échec et mat ; par ici la sortie !</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-07-07T09:46:24+02:00" itemprop="datePublished">
					07-07-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:9072" />
					Affichages : 9072			</dd>						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/123-sassou-menace-de-faire-un-coup-d-etat-faute-de-consensus-de-le-laisser-mourir-au-pouvoir" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/sassou1_400_162.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/123-sassou-menace-de-faire-un-coup-d-etat-faute-de-consensus-de-le-laisser-mourir-au-pouvoir" itemprop="url">
						Sassou menace de faire un coup d’Etat si on l'empêche de mourir au pouvoir</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-03-08T16:10:59+01:00" itemprop="datePublished">
					08-03-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:8885" />
					Affichages : 8885			</dd>						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/178-congo-les-epreuves-du-bac-annulees-pour-farudes-massives-les-eleves-descendent-dans-la-rue" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/troubles.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/178-congo-les-epreuves-du-bac-annulees-pour-farudes-massives-les-eleves-descendent-dans-la-rue" itemprop="url">
						Congo : les épreuves du bac annulées pour fraudes massives, les élèves descendent dans la rue</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-06-05T11:12:58+02:00" itemprop="datePublished">
					05-06-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:8508" />
					Affichages : 8508			</dd>						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/237-un-non-evenement-sassou-remanie-son-gouvernement" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/bousier1.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/237-un-non-evenement-sassou-remanie-son-gouvernement" itemprop="url">
						Un non évènement : Sassou remanie son gouvernement</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-08-11T00:05:43+02:00" itemprop="datePublished">
					11-08-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:8256" />
					Affichages : 8256			</dd>						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/234-menaces-et-arrestations-de-proches-d-okombi-salissa-par-la-police" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/brunongouabi.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/234-menaces-et-arrestations-de-proches-d-okombi-salissa-par-la-police" itemprop="url">
						Menaces et arrestations, par la police, de proches d’Okombi Salissa</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-08-08T18:18:45+02:00" itemprop="datePublished">
					08-08-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:8068" />
					Affichages : 8068			</dd>						</dl>
			</aside>
		
			</div>
</div>            </div>
</div>		</div>
	</div>
</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod165"><div class="module-inner"><h3 class="module-title "><span>Mwinda sur Twitter</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="https://twitter.com/journalmwinda" target="_blank" class="twitter-timeline" data-widget-id="708705260458659841">Tweets de @journalmwinda</a></p></div>
</div></div></div><div class="t3-module module " id="Mod124"><div class="module-inner"><h3 class="module-title "><span>tags populaires</span></h3><div class="module-ct"><div class="tagspopular">
	<ul>
		<li>
		<a href="/component/tags/tag/11-sassou">
			sassou</a>
			</li>
		<li>
		<a href="/component/tags/tag/12-constitution">
			constitution</a>
			</li>
		<li>
		<a href="/component/tags/tag/29-collectif">
			collectif</a>
			</li>
		<li>
		<a href="/component/tags/tag/21-racket">
			racket</a>
			</li>
		<li>
		<a href="/component/tags/tag/31-biens-mal-acquis">
			biens mal acquis</a>
			</li>
		<li>
		<a href="/component/tags/tag/16-referendum">
			referendum</a>
			</li>
		<li>
		<a href="/component/tags/tag/19-education">
			education</a>
			</li>
		</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod90"><div class="module-inner"><h3 class="module-title "><span>Facebook</span></h3><div class="module-ct"><iframe src="//www.facebook.com/plugins/page.php?href=facebook.com/1417599288485388&amp;width=350&amp;height=600&amp;adapt_container_width=true&amp;show_facepile=true&amp;show_posts=true&amp;hide_cover=false&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:350px;height:600px; allowTransparency: true;"></iframe></div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

	

</div>

	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="j344-T5">
                              <img class="logo-img" src="/images/banners/logo-new-96.png" alt="j344-T5" />
                            <span>j344-T5</span>
            </a>
            <small class="site-slogan">beta build of T5 on J344</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod128"><div class="module-inner"><h3 class="module-title "><span>Utilisateurs</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-126"><a href="/identifiez-vous" >identifiez vous</a></li><li class="item-127"><a href="/creer-un-compte" >creer un compte</a></li><li class="item-128"><a href="/profil-utilisateur" >profil utilisateur</a></li><li class="item-129"><a href="/mot-de-passe-oublie" >mot de passe oublie</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod131"><div class="module-inner"><h3 class="module-title "><span>Aide</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-130"><a href="/contacts" >contacts</a></li><li class="item-142"><a href="/topics" >topics</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module moduleja-social " id="Mod133"><div class="module-inner"><h3 class="module-title "><span>social </span></h3><div class="module-ct">

<div class="customja-social"  >
	<ul class="nav">
<li><a href="https://www.facebook.com/pages/Journalmwinda/1417599288485388"> Facebook</a></li>
<li><a href="https://twitter.com/journalmwinda"> Twitter</a></li>
<li><a href="https://plus.google.com/117963610439492525866/posts">Google+</a></li>
</ul></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              <div class="bannergroup">


</div>

          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-8 copyright ">
  			
          
       
          
  <!--      <small>Copyright &copy; 2015 Joomla!. All Rights Reserved. Powered by <a href="/" title="j344-T5" rel="nofollow">j344-T5</a> - Designed by JoomlArt.com.</small>
        <small> -->
          
      <!--    <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
        </small> -->
          
      <!--  <small>
          <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
        </small> --> 
          
   <!--  *************  Modification  Footer  ************  --->
          
 <small>@Copyright © 2015 Mwinda!.Tous droits réservés. Powered by Mwinda - Designed by Mwinda.org </small>
 <small>Mwinda! Journal d'information en ligne Le site de news leader de la presse Africaine en ligne. </small>
          
          
  		</div>
  		  			<div class="col-md-4 poweredby text-hide">
  				<a class="t3-logo t3-logo-light" href="http://t3-framework.org" title="Powered By T3 Framework"
  				   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
  			</div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81735332-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>