
<!DOCTYPE html>
<html lang="fr-fr" dir="ltr"
	  class='layout-magazine com_content view-article itemid-102 j36 mm-hover cat-red'>

<head>
		<base href="http://mwinda.org/congo-b/19-politique/424-claudine-munari-je-vous-lance-cet-appel-d-une-mere" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Lu pour vous" />
	<meta name="generator" content="MYOB" />
	<title>Le cri du coeur de Claudine Munari : &quot; Je vous lance cet appel d'une mère &quot; - Mwinda_journal</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-59a94.css?t=713" rel="stylesheet" type="text/css" />
	<link href="/components/com_jacomment/asset/css/ja.ie.php" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-0761d.css?t=633" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-cefa4.css?t=952" rel="stylesheet" type="text/css" />
	<script src="/t3-assets/js/js-4f78e.js?t=954" type="text/javascript"></script>
	<script type="text/javascript">

	var ja_base_uri = "";
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<!-- Perfect Link with Article Images on Facebook -->
	<meta property="og:title" content="Le cri du coeur de Claudine Munari : &quot; Je vous lance cet appel d&#039;une m&egrave;re &quot;"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://mwinda.org/congo-b/19-politique/424-claudine-munari-je-vous-lance-cet-appel-d-une-mere"/>
	<meta property="og:site_name" content="Mwinda_journal"/>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55cfcdc1befb2368"></script>


</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav  nav-pills nav-stacked ">
<li class="item-114"><a href="/" >Journal</a></li><li class="item-123"><a href="/mwinda-tv" >Mwinda TV</a></li><li class="item-121"><a href="/evenements" >Evenements</a></li><li class="item-132"><a href="/blogs" >Blog</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/congo-b" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Valider</button><label for="mod-search-searchword" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="40" value="recherche"  onblur="if (this.value=='') this.value='recherche';" onfocus="if (this.value=='recherche') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />

	</form>

</div>
<!--googleoff: all-->
<div id="ca_banner" 
    style="top:0px;
            ">
    <h2 style="
		">REMARQUE ! Ce site utilise des cookies et autres technologies similaires.</h2> 
    <p style="
				">Si vous ne changez pas les paramètres de votre navigateur, vous êtes d'accord.        							<span class="infoplus info_modal" style="">En savoir plus</span>
					        </p>
    <div class="accept" style="">J'ai compris</div>
</div>
<div id="ca_info" style="">
    <div class="ca_info_close" style=""></div>
        <div id="ca_info_plus" style="">
                    </div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://mwinda.org/congo-b/19-politique/424-claudine-munari-je-vous-lance-cet-appel-d-une-mere', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->

		</div>

	</div>

		<!-- //TOP BAR -->

	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod168"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-114"><a href="/" >Journal</a></li><li class="item-123"><a href="/mwinda-tv" >Mwinda TV</a></li><li class="item-121"><a href="/evenements" >Evenements</a></li><li class="item-132"><a href="/blogs" >Blog</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod169"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101">	<a href="/" >Acceuil</a></li><li class="item-231"><a href="/general-mokoko" >Général Mokoko</a></li><li class="item-102 current active"><a href="/congo-b" >Congo B</a></li><li class="item-120"><a href="/monde" >Monde</a></li><li class="item-124"><a href="/arts" >Arts</a></li><li class="item-125"><a href="/culture" >Culture</a></li><li class="item-131">	<a href="/contacts" >contacts</a></li></ul>
</div></div></div>
  </div>

</div>
				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="j344-T5">
															<img class="logo-img" src="/images/banners/logo-new-96.png" alt="j344-T5" />
																						<img class="logo-img-sm" src="/images/banners/mwinda.png" alt="j344-T5" />
														<span>j344-T5</span>
						</a>
						<small class="site-slogan">beta build of T5 on J344</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						<div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://mwinda.org/images/banners/MwindaPresseBandeau1.png"
						alt="journal mwinda"
												height ="96"					/>
											<div class="clr"></div>
	</div>

</div>

					</div>

					<div class="col calendar">
						<div class="col-inner">
							<span class="number date">22</span>
							<div class="text">
								<span class="day">Jeu</span>, <span class="month">Déc</span>
							</div>
						</div>
					</div>

										<div class="col whatsnew  hidden-sm hidden-xs">
						<div class="col-inner">
							
		<div class="whatsnew-alert" data-url="http://mwinda.org/?t3action=module&amp;mid=96&amp;style=raw">
		<span class="number">1</span>
		<span class="text">Nouvelles</span>
		<span class="text indicator"><i class="fa fa-chevron-down"></i></span>
	</div>


						</div>
					</div>
					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
					</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate zoom"  data-duration="400" data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1" data-xicon="icon-home">
<a class="" href="/"   data-target="#"><span class="icon-home"></span>Acceuil</a>

</li>
<li class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="231" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a class=" dropdown-toggle" href="/general-mokoko"   data-target="#" data-toggle="dropdown">Général Mokoko <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left hidden-collapse" data-width="3" data-position="176" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod176"><div class="module-inner"><h3 class="module-title "><span>General Mokoko en Vedette</span></h3><div class="module-ct"><ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/general-mokoko/456-comment-paris-et-brazzaville-tentent-de-se-reconcilier-sur-le-dos-du-general-mokoko">
						Comment Paris et Brazzaville tentent de se réconcilier sur le dos du général Mokoko					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/general-mokoko/467-communique-de-presse-du-frocad-suite-a-l-arrestation-du-general-mokoko">
						Communiqué de presse du FROCAD suite à l'arrestation du général Mokoko					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/general-mokoko/417-le-general-mokoko-en-danger-de-mort">
						En danger de mort, Mokoko appelle à l'aide : « Peut-être vont-ils me tuer, mais je ne regrette rien »					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/general-mokoko/438-general-mokoko-rien-ne-me-fera-reconnaitre-une-election-que-je-conteste-pas-meme-ce-siege-digne-du-moyen-age-ou-on-cherche-a-m-affamer">
						Général Mokoko : « Rien ne me fera reconnaître une élection que je conteste, pas même ce siège digne du moyen-âge, où on cherche à m’affamer »					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/general-mokoko/469-le-general-mokoko-place-en-detention-provisoire-a-la-maison-d-arret-de-brazzaville-malaise-et-indignation-dans-le-pays">
						Le général Mokoko placé en détention provisoire à la Maison d'arrêt de Brazzaville : malaise et indignation dans le pays					</a>
					
					
					
					
					
					
							</li>
			</ul>
</div></div></div>
</div></div>
<div class="col-xs-6 mega-col-module mega-right" data-width="6" data-position="171" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod171"><div class="module-inner"><h3 class="module-title "><span>Dernieres Articles - Mokoko</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/469-le-general-mokoko-place-en-detention-provisoire-a-la-maison-d-arret-de-brazzaville-malaise-et-indignation-dans-le-pays" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko6.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/469-le-general-mokoko-place-en-detention-provisoire-a-la-maison-d-arret-de-brazzaville-malaise-et-indignation-dans-le-pays" itemprop="url">
						Le général Mokoko placé en détention provisoire à la Maison d'arrêt de Brazzaville : malaise et indignation dans le pays</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-17T07:43:19+02:00" itemprop="datePublished">
					17-06-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/467-communique-de-presse-du-frocad-suite-a-l-arrestation-du-general-mokoko" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko2.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/467-communique-de-presse-du-frocad-suite-a-l-arrestation-du-general-mokoko" itemprop="url">
						Communiqué de presse du FROCAD suite à l'arrestation du général Mokoko</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-16T08:22:35+02:00" itemprop="datePublished">
					16-06-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/466-mabanckou-a-l-elysee-mokoko-place-en-garde-a-vueitimite" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mabanckouelysee.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/466-mabanckou-a-l-elysee-mokoko-place-en-garde-a-vueitimite" itemprop="url">
						Mabanckou à l'Elysée, Mokoko placé en garde à vue par Sassou</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-15T06:52:44+02:00" itemprop="datePublished">
					15-06-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/465-mokoko-s-il-sasou-affirme-qu-il-a-gagne-les-elections-est-ce-moi-qui-l-empeche-de-gouverner-le-pays" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko5.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/465-mokoko-s-il-sasou-affirme-qu-il-a-gagne-les-elections-est-ce-moi-qui-l-empeche-de-gouverner-le-pays" itemprop="url">
						Mokoko « S’il [Sassou] affirme qu’il a gagné les élections, est-ce moi qui l’empêche de gouverner le pays ? »</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-14T14:24:07+02:00" itemprop="datePublished">
					14-06-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/456-comment-paris-et-brazzaville-tentent-de-se-reconcilier-sur-le-dos-du-general-mokoko" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko5.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/456-comment-paris-et-brazzaville-tentent-de-se-reconcilier-sur-le-dos-du-general-mokoko" itemprop="url">
						Comment Paris et Brazzaville tentent de se réconcilier sur le dos du général Mokoko</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-01T18:46:27+02:00" itemprop="datePublished">
					01-06-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/438-general-mokoko-rien-ne-me-fera-reconnaitre-une-election-que-je-conteste-pas-meme-ce-siege-digne-du-moyen-age-ou-on-cherche-a-m-affamer" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko2.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/438-general-mokoko-rien-ne-me-fera-reconnaitre-une-election-que-je-conteste-pas-meme-ce-siege-digne-du-moyen-age-ou-on-cherche-a-m-affamer" itemprop="url">
						Général Mokoko : « Rien ne me fera reconnaître une élection que je conteste, pas même ce siège digne du moyen-âge, où on cherche à m’affamer »</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-04-28T18:57:12+02:00" itemprop="datePublished">
					28-04-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/417-le-general-mokoko-en-danger-de-mort" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko3.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/417-le-general-mokoko-en-danger-de-mort" itemprop="url">
						En danger de mort, Mokoko appelle à l'aide : « Peut-être vont-ils me tuer, mais je ne regrette rien »</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-04-08T15:58:36+02:00" itemprop="datePublished">
					08-04-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/408-mokoko-que-diable-est-il-alle-faire-dans-cette-galere" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko5.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/408-mokoko-que-diable-est-il-alle-faire-dans-cette-galere" itemprop="url">
						Mokoko : que diable est-il allé faire dans cette galère ?</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-04-02T23:04:49+02:00" itemprop="datePublished">
					02-04-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/402-le-general-mokoko-dans-la-ligne-de-mire-de-sassou" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko2.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/402-le-general-mokoko-dans-la-ligne-de-mire-de-sassou" itemprop="url">
						La chasse au Mokoko est ouverte</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-03-28T11:10:04+02:00" itemprop="datePublished">
					28-03-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/398-le-general-mokoko-appelle-a-la-revolte-populaire" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko6.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/398-le-general-mokoko-appelle-a-la-revolte-populaire" itemprop="url">
						Appel du général Mokoko aux Congolais :  « Il est temps de cesser d’avoir peur. Je vous demande de vous lever pour barrer la route à l’arbitraire »</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-03-24T12:09:52+01:00" itemprop="datePublished">
					24-03-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/396-mokoko-les-vrais-chiffres-sassou-la-gifle-du-peuple" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mokoko5.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/396-mokoko-les-vrais-chiffres-sassou-la-gifle-du-peuple" itemprop="url">
						Mokoko, les vrais chiffres. Sassou : la gifle du peuple ?</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-03-22T21:40:57+01:00" itemprop="datePublished">
					22-03-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/general-mokoko/390-mokoko-la-crucifixion-de-sassou" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/sassoucruc.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/general-mokoko/390-mokoko-la-crucifixion-de-sassou" itemprop="url">
						Mokoko, la crucifixion de Sassou</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/general-mokoko" ><span itemprop="genre">General Mokoko</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-03-19T07:10:44+01:00" itemprop="datePublished">
					19-03-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="current active dropdown mega mega-align-justify" data-id="102" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/congo-b"   data-target="#" data-toggle="dropdown">Congo B <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left" data-width="3" data-position="117" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod117"><div class="module-inner"><h3 class="module-title "><span>CONGO B</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/congo-b/19-politique">
		politique					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/congo-b/21-droit">
		droit					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/congo-b/20-economie">
		economie					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/congo-b/24-education">
		education					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/congo-b/50-santé">
		santé					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/congo-b/25-musikanda">
		musikanda					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/congo-b/52-lu-pour-vous">
		lu pour vous					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/congo-b/22-potpourri">
		potpourri					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/general-mokoko">
		General Mokoko					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-9 mega-col-module mega-right" data-width="9" data-position="111" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Dernieres Articles - congo b</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
			</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/530-congo-brazzaville-la-guerre-du-pool-epuise-le-moral-des-troupes" itemprop="url">
						Congo-Brazzaville : la guerre du Pool épuise le moral des troupes</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-18T09:03:52+01:00" itemprop="datePublished">
					18-12-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
			</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/529-sassou-et-la-dictature-du-genocide" itemprop="url">
						Sassou et la dictature du génocide</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-16T22:44:31+01:00" itemprop="datePublished">
					16-12-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/528-la-grande-muette" itemprop="url">
  	   <img src="/media/jact/small/images/mokoko1.jpg" alt="mokoko1" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/528-la-grande-muette" itemprop="url">
						La grande Muette</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-09T09:52:23+01:00" itemprop="datePublished">
					09-12-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/527-palace-a-venise-et-villa-au-portugal-pour-gilbert-ondongo" itemprop="url">
  	   <img src="/media/jact/small/images/odongo1.jpg" alt="odongo1" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/527-palace-a-venise-et-villa-au-portugal-pour-gilbert-ondongo" itemprop="url">
						Palace à Venise et villa au Portugal pour Gilbert Ondongo</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-05T21:12:33+01:00" itemprop="datePublished">
					05-12-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/526-congo-bienvenue-au-pays-de-la-torture-institutionnalisee" itemprop="url">
  	   <img src="/media/jact/small/images/torturebis.jpg" alt="torturebis" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/526-congo-bienvenue-au-pays-de-la-torture-institutionnalisee" itemprop="url">
						Congo : bienvenue au pays de la torture institutionnalisée</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-01T22:02:38+01:00" itemprop="datePublished">
					01-12-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/525-congo-brazzaville-repression-dans-le-pool-a-qui-profite-le-crime" itemprop="url">
  	   <img src="/media/jact/small/images/pool.jpg" alt="pool" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/525-congo-brazzaville-repression-dans-le-pool-a-qui-profite-le-crime" itemprop="url">
						Congo-Brazzaville : répression dans le Pool. A qui profite le crime ?</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-25T07:23:03+01:00" itemprop="datePublished">
					25-11-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/524-affaire-de-la-commisimpex-les-bouffonneries-de-pierre-mabiala" itemprop="url">
  	   <img src="/media/jact/small/images/mayala.jpg" alt="mayala" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/524-affaire-de-la-commisimpex-les-bouffonneries-de-pierre-mabiala" itemprop="url">
						Affaire de la Commisimpex : les bouffonneries de Pierre Mabiala</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-24T16:24:27+01:00" itemprop="datePublished">
					24-11-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/523-le-pourquoi-de-la-guerre-du-pool" itemprop="url">
  	   <img src="/media/jact/small/images/refugie.png" alt="refugie" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/523-le-pourquoi-de-la-guerre-du-pool" itemprop="url">
						Le pourquoi de la guerre du Pool</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-16T05:58:35+01:00" itemprop="datePublished">
					16-11-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/522-sassou-et-les-fetes-dans-le-pool" itemprop="url">
  	   <img src="/media/jact/small/images/fete_sassou1.jpg" alt="fete sassou1" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/522-sassou-et-les-fetes-dans-le-pool" itemprop="url">
						Sassou et les fêtes dans le Pool</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-11T06:48:08+01:00" itemprop="datePublished">
					11-11-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/520-alain-mabanckou-la-revolution-du-bassin-du-congo-va-venir" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/mabanckou1.jpg" alt="mabanckou1" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/520-alain-mabanckou-la-revolution-du-bassin-du-congo-va-venir" itemprop="url">
						Alain Mabanckou : « La révolution du bassin du Congo va venir »</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-05T06:13:45+01:00" itemprop="datePublished">
					05-11-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/521-congo-brazza-les-autorites-interdissent-le-rassemblement-du-parti-de-kolelas" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/kolelas_fils.jpg" alt="kolelas fils" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/521-congo-brazza-les-autorites-interdissent-le-rassemblement-du-parti-de-kolelas" itemprop="url">
						Sassou interdit  la tenue de la convention de Kolelas</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-05T06:09:59+01:00" itemprop="datePublished">
					05-11-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/518-sassou-la-folie-d-un-regime" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/boucher.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/518-sassou-la-folie-d-un-regime" itemprop="url">
						Sassou : la folie d’un régime !</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-24T22:06:13+02:00" itemprop="datePublished">
					24-10-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="120" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/monde"   data-target="#" data-toggle="dropdown">Monde <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left" data-width="3" data-position="105" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod105"><div class="module-inner"><h3 class="module-title "><span>Monde</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/monde/15-afrique">
		Afrique							(7)
					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/monde/16-europe">
		europe							(2)
					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/monde/17-ameriques">
		ameriques							(2)
					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/monde/53-lu-pour-vous">
		lu pour vous							(3)
					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-9 mega-col-module mega-right" data-width="9" data-position="115" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Dernieres Articles - Monde</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/53-lu-pour-vous/372-jose-veiga-decheance-d-un-congolais-au-portugal" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/jose_veiga.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/53-lu-pour-vous/372-jose-veiga-decheance-d-un-congolais-au-portugal" itemprop="url">
						José Veiga : déchéance d’un &quot; Congolais &quot; au Portugal</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Category">
				<a href="/monde/53-lu-pour-vous" ><span itemprop="genre">lu pour vous</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-02-23T14:31:44+01:00" itemprop="datePublished">
					23-02-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/53-lu-pour-vous/281-biens-mal-acquis-la-villa-suzette-de-sassou-saisie" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/suzette.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/53-lu-pour-vous/281-biens-mal-acquis-la-villa-suzette-de-sassou-saisie" itemprop="url">
						Biens mal acquis : la villa Suzette de Sassou saisie</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Category">
				<a href="/monde/53-lu-pour-vous" ><span itemprop="genre">lu pour vous</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-09-30T00:09:21+02:00" itemprop="datePublished">
					30-09-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/17-ameriques/269-kongo-pouvoir-et-majeste" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/kongomusee1.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/17-ameriques/269-kongo-pouvoir-et-majeste" itemprop="url">
						Kongo : Pouvoir et Majesté</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Category">
				<a href="/monde/17-ameriques" ><span itemprop="genre">ameriques</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-09-20T06:48:12+02:00" itemprop="datePublished">
					20-09-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/17-ameriques/259-un-chef-d-etat-traine-devant-les-tribunaux-et-empeche-de-quitte-son-pays" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/otto_perez.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/17-ameriques/259-un-chef-d-etat-traine-devant-les-tribunaux-et-empeche-de-quitte-son-pays" itemprop="url">
						Guatemala : le chef d’Etat démissionne et est mis en taule</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Category">
				<a href="/monde/17-ameriques" ><span itemprop="genre">ameriques</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-09-02T17:31:19+02:00" itemprop="datePublished">
					02-09-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/15-afrique/245-ali-bongo-chercherait-il-a-devancer-les-juges-dans-le-dossier-des-bma" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/bma20.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/15-afrique/245-ali-bongo-chercherait-il-a-devancer-les-juges-dans-le-dossier-des-bma" itemprop="url">
						Ali Bongo chercherait-il à devancer les juges dans le dossier des BMA ?</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category">
				<a href="/monde/15-afrique" ><span itemprop="genre">Afrique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-08-19T07:50:54+02:00" itemprop="datePublished">
					19-08-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/15-afrique/134-interview-du-venere-pasteur-sur-le-chemin-d-avenir-du-congo-brazzaville" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/cardinal_biayenda1.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/15-afrique/134-interview-du-venere-pasteur-sur-le-chemin-d-avenir-du-congo-brazzaville" itemprop="url">
						Interview du vénéré pasteur sur le chemin d’avenir du Congo Brazzaville</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category">
				<a href="/monde/15-afrique" ><span itemprop="genre">Afrique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-03-23T00:09:32+01:00" itemprop="datePublished">
					23-03-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/15-afrique/120-zacharie-bowao-le-pct-est-minoritaire-aussi-bien-au-sein-de-la-majorite-presidentielle-que-dans-l-opinion-nationale" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/bowao4.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/15-afrique/120-zacharie-bowao-le-pct-est-minoritaire-aussi-bien-au-sein-de-la-majorite-presidentielle-que-dans-l-opinion-nationale" itemprop="url">
						Zacharie Bowao : « Le PCT est minoritaire aussi bien au sein de la majorité présidentielle que dans l’opinion nationale ».</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category">
				<a href="/monde/15-afrique" ><span itemprop="genre">Afrique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-03-06T22:38:57+01:00" itemprop="datePublished">
					06-03-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/15-afrique/118-abdoulaye-wade-insulte-tous-les-africains-en-confortant-les-theories-racistes-sur-le-negre" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/wade.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/15-afrique/118-abdoulaye-wade-insulte-tous-les-africains-en-confortant-les-theories-racistes-sur-le-negre" itemprop="url">
						Abdoulaye WADE insulte tous les africains en confortant les théories racistes sur le Nègre</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category">
				<a href="/monde/15-afrique" ><span itemprop="genre">Afrique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-03-03T13:29:49+01:00" itemprop="datePublished">
					03-03-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/16-europe/103-biens-mal-acquis-ca-s-accelere" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/bma3.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/16-europe/103-biens-mal-acquis-ca-s-accelere" itemprop="url">
						BMA : spectaculaires saisies chez les Nguesso à Paris</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Category">
				<a href="/monde/16-europe" ><span itemprop="genre">europe</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-02-07T07:06:55+01:00" itemprop="datePublished">
					07-02-2015				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="124" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/arts"   data-target="#" data-toggle="dropdown">Arts <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left" data-width="3" data-position="118" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod118"><div class="module-inner"><h3 class="module-title "><span>le blog de cyriaque</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/arts/33-blog-de-cyriaque/musique">
		Musique							(2)
					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/arts/34-blog-de-cyriaque/futurs-talents">
		Futurs Talents							(2)
					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/arts/35-blog-de-cyriaque/nouveautes-artistiques">
		Nouveautés artistiques							(2)
					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-6 mega-col-module mega-right" data-width="6" data-position="153" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod153"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="margin-bottom: 5px; line-height: 1.25; color: #2c2c2c; font-family: Verdana, Arial, sans-serif;"><img src="/images/stories/bonana/bassoka1.jpg" alt="bassoka1" style="margin-right: 16px; margin-top: 4px; margin-bottom: 4px; float: left;" /></p>
<p><strong>Cyriaque BASSOKA</strong><br />Producteur, éditeur, distributeur. manager, conseil en communication politique et artistique.&nbsp;Coaching, coordinateur des projets et accompagnement d'artistes. relation presse, médias training</p>
<p>Pour contacter <a href="/component/contact/contact/10-contacts/2?Itemid=114">Cyriaque</a>.</p></div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module mega-right" data-width="3" data-position="150" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod150"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/5" target="_blank"
							title="mac-arts">
							<img
								src="http://mwinda.org/images/stories/bonana/cyriaque0.jpg"
								alt="mac"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="125" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/culture"   data-target="#" data-toggle="dropdown">Culture <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left" data-width="3" data-position="121" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>le blog de gilbert</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/culture/38-le-blog-de-gilbert/critique-litteraire">
		Critique littéraire							(2)
					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/culture/39-le-blog-de-gilbert/danse">
		Danse							(1)
					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/culture/40-le-blog-de-gilbert/theatre">
		Théatre							(1)
					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-6 mega-col-module mega-right" data-width="6" data-position="157" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod157"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/stories/bonana/GILBERT.jpg" alt="GILBERT" width="225" height="194" style="margin-bottom: 4px; margin-right: 16px; margin-top: 4px; float: left;" /><strong>Ndoulou Mbemba</strong> Acteur comédien, professeur de danse&nbsp; et grand compteur qui Perpétue la tradition Africaine à travers le continent européen. &nbsp;Très demandé par sa communauté pour sa sagesse africaine et le sens des problèmes africains, il anime des cérémonies de mariage et des affaires coutumières. Il est la vitrine de notre continent et met en valeur nos traditions</p>
<p>Contact: <a href="/contacts/10-contacts/3-gilbert-ndoulou-mbemba">Ndoulou Mbemba</a></p></div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module mega-right" data-width="3" data-position="158" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod158"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/6" target="_blank"
							title="mac-culture">
							<img
								src="http://mwinda.org/images/stories/bonana/ndoulou.jpg"
								alt="mac"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li  data-id="131" data-level="1">
<a class="" href="/contacts"   data-target="#">contacts</a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"231","class":"cat-red"},{"id":"102","class":"cat-red"},{"id":"120","class":"cat-cyan"},{"id":"124","class":"cat-orange"},{"id":"125","class":" cat-violet"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Vous êtes ici : &#160;</li><li><a href="/" class="pathway">Acceuil</a><span class="divider">|</span></li><li><a href="/congo-b" class="pathway">Congo B</a><span class="divider">|</span></li><li><span>Sassou et Ndengué sèment encore la mort sur leur terrain de jeu favori de Bacongo et du Pool</span></li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->

	
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-8">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	<meta itemprop="url" content="/congo-b/19-politique/424-claudine-munari-je-vous-lance-cet-appel-d-une-mere" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					<a href="/congo-b/19-politique/424-claudine-munari-je-vous-lance-cet-appel-d-une-mere" itemprop="url" title="Le cri du coeur de Claudine Munari : &quot; Je vous lance cet appel d'une mère &quot;">
				Le cri du coeur de Claudine Munari : &quot; Je vous lance cet appel d'une mère &quot;</a>
			</h1>

			</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
							
<dd class="createdby hasTooltip" itemprop="author" title="Écrit par ">

			<span itemprop="name">Lu pour vous</span>	</dd>
			
										<dd class="parent-category-name hasTooltip" title="Catégorie parente: ">
				<i class="fa fa-folder"></i>
									<a href="/congo-b" ><span itemprop="genre">Congo B</span></a>							</dd>			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="2016-04-11T21:44:56+02:00" itemprop="datePublished">
					11 avril 2016				</time>
			</dd>			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:1679" />
					Affichages : 1679			</dd>						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/424-claudine-munari-je-vous-lance-cet-appel-d-une-mere" itemprop="url">
  	   <img src="/images/stories/bonana/must.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
		
								<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/congo-b/19-politique/425-lettre-ouverte-a-francois-hollande-sur-les-crimes-de-brazzaville" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Article précédent</span>
      <strong>Lettre ouverte à François Hollande sur les crimes de Brazzaville</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/congo-b/19-politique/414-la-strategie-criminelle-de-sassou-paie-kolelas-hisse-le-drapeau-blanc-et-demande-un-cessez-le-feu" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Article suivant</span>
      <strong>La stratégie terroriste de Sassou paie : Kolelas hisse le drapeau blanc. Capitulation ou cessez-le-feu ?</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			    	<div class="default-tools">
    		<h6>Outils</h6>
        	<div class="view-tools">
				<ul>
							<li class="print-icon"> <a href="/congo-b/19-politique/424-claudine-munari-je-vous-lance-cet-appel-d-une-mere?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimer&#160;</a> </li>
										<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_teline_v&amp;link=40f824a90088f83d43b58c86aa7b09d756978853" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> E-mail</a> </li>
					</ul>
	</div>
      </div>
			
						
<div class="typo-tools">
	<h6>Typographie</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Petite taille" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>Font Size</strong>
			<a class="btn" href="#" title="Grande taille" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Style de police précédent" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>Default</strong>
			<a class="btn" href="#" title="Style de police suivant" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Mode de lecture" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Mode de lecture<span></a>
		</li>
	</ul>
</div>
			
						
<div class="sharing-tools">
  <h6>Partager</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>Dans le 21ème siècle qui voit les animaux gagner de plus en plus de droits, on abat des Congolais comme du bétail. On tire sur eux comme sur des lapins. Le monde regarde ailleurs. Face au crime de masse, le silence est le premier coupable. Plus nous sommes silencieux, plus d’autres continuent de tomber. Au Pool aujourd’hui, à qui le tour demain ? Chaque Congolais, partout où il se trouve doit rompre le silence. Réunissez-vous partout où vous êtes. Sensibilisez le monde entier sur notre lutte.<span style="font-size: 10pt; font-family: Verdana, sans-serif; color: black;"><br /></span></p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								 
<p>Déclaration de Claudine Munari, Présidente du MUST</p>
<p>Candidate à l'élection présidentielle de mars 2016 - Le 11 avril 2016</p>
<p>Peuple congolais,</p>
<p>&nbsp;</p>
<p>Mes chers compatriotes,</p>
<p>&nbsp;</p>
<p>Avant mon propos, je voudrai féliciter notre peuple qui, au-delà de tout, a fait valoir sa dignité et donner la preuve de toute sa détermination et de son désir ardent de restaurer l'alternance démocratique dans notre pays. C’est un devoir et un grand honneur pour moi d’avoir été et d’être de ce combat.</p>
<p>&nbsp;</p>
<p>Congolaises, Congolais, mes chers compatriotes,</p>
<p>&nbsp;</p>
<p>Notre pays sombre et nous ne faisons rien. Nous restons spectateurs de notre naufrage.</p>
<p>&nbsp;</p>
<p>Les résultats du scrutin du 20 mars 2016, tels qu’issus des urnes et constatés par nos observateurs, implicitement validés aujourd’hui par le Secrétaire général du PCT, démontrent que le Président de la République sortant n’accède pas au deuxième tour. Comme à leur habitude, les organes officiels de l’Etat ont proclamé la victoire du candidat sortant dès le premier tour, avec 60% des suffrages exprimés.</p>
<p>Cette tentative d’usurpation du vote des Congolais est la suite logique, on ne le dira jamais assez, de la Constitution imposée par les armes et dans le sang en octobre 2015. C’est aussi la consécration du système du crime à double détente sous lequel nous vivons, qui consiste à organiser la fraude électorale et à traquer ou assassiner les contestataires.&nbsp;</p>
<p>&nbsp;</p>
<p>Ce système isole notre pays dans le monde.</p>
<p>&nbsp;</p>
<p>Notre pays est le seul au monde où les chars, les hélicoptères, les colonnes de militaires, les bombes lacrymogènes et la coupure des télécommunications, font partie du système électoral. Même les pires dictatures du vingtième siècle n’avaient pas de telles pratiques.</p>
<p>&nbsp;</p>
<p>C’est dire combien notre situation est grave.&nbsp;</p>
<p>&nbsp;</p>
<p>Mes chers compatriotes,</p>
<p>&nbsp;</p>
<p>Les Congolais ont repris le chemin de l’exil intérieur. Comme les damnés de la terre, ils ont repris à errer dans les rues sous les intempéries avec leurs enfants et ce qui leur reste. Ils ont repris à dormir à ciel ouvert.</p>
<p>&nbsp;</p>
<p>Notre pays est totalement arraché du monde réel. On proclame les résultats d’une élection tronquée pendant que tout le peuple dort. On joue à l’arme lourde au milieu des habitations pour détourner l’attention des malfaçons de la Cour Constitutionnelle.</p>
<p>&nbsp;</p>
<p>Hier, des hélicoptères ont gazé les populations civiles et les supplétifs de la police ont tiré à balles réelles dans les rues de nos villes et dans nos campagnes sur un peuple aux mains nues pour avoir dit non au changement de la constitution. Aujourd’hui des expéditions meurtrières sont lancées dans les quartiers urbains et des bombardements à l’arme lourde sont en train de décimer les populations du département du Pool.&nbsp;</p>
<p>&nbsp;</p>
<p>Dans ce vingt et unième siècle qui voit les animaux gagner de plus en plus de droits, on abat des Congolais comme du bétail. On tire sur eux comme sur des lapins. Le monde regarde ailleurs.</p>
<p>&nbsp;</p>
<p>Face au crime de masse, le silence est le premier coupable. Plus nous sommes silencieux, plus d’autres continuent de tomber. Au Pool aujourd’hui, à qui le tour demain ?&nbsp;</p>
<p>&nbsp;</p>
<p>Chaque Congolais, partout où il se trouve doit rompre le silence. Réunissez-vous partout où vous êtes. Sensibilisez le monde entier sur notre lutte.</p>
<p>&nbsp;</p>
<p>Si les Congolais ne font rien, personne d’autre ne fera quelque chose. Chaque peuple a son propre pays. Nous n’avons pas de pays de rechange. Le Congo est notre pays. Battons-nous pour le libérer.</p>
<p>&nbsp;</p>
<p>Aux Congolaises et Congolais qui sont à Brazzaville, je vous convie au rassemblement de la paix, au rassemblement de l’unité nationale, le vendredi 15 avril 2016 à 14 heures au boulevard Alfred Raoul.</p>
<p>A tous ceux qui aiment ce pays, qui pensent que nous pouvons le construire ensemble, sans violence, sans les lacrymogènes, sans les chars, sans les hélicoptères et les bombes ; à tous ceux qui veulent d’un pays où il fait bon vivre ensemble, je vous lance cet appel d’une mère.</p>
<p>&nbsp;</p>
<p>Il y a plus grave ! Un groupe de personnes au pouvoir raisonne comme si un seul homme est la seule solution possible. Cette idéologie de la providence incarnée est erronée. Elle est contredite par la nature fragile et précaire de l’homme.</p>
<p>&nbsp;</p>
<p>Tous les pays qui ont fait le choix de l’homme providentiel, comme solution perpétuelle, ont appris à leurs dépens que cette solution n’a que le mérite de faire perdre du temps.&nbsp;</p>
<p>&nbsp;</p>
<p>Les siècles passés ont tous enterré des hommes illustres. Aucun indispensable n’a survécu à son temps.&nbsp;Le siècle présent est celui des hommes et des femmes qui se complètent et se succèdent. Cette réalité universelle ne doit pas s’arrêter à nos frontières.</p>
<p>Le pape Benoît XVI s’est retiré de sa papauté en 2013. La reine Béatrix des Pays Bas et le roi Albert II de Belgique ont eux aussi renoncé à leurs trônes la même année. Tout comme le roi Juan Carlos, le père de la démocratie espagnole, qui a, lui aussi abdiqué en 2014.</p>
<p>Ces illustres personnages avaient tous un mandat légitime ad vitam aetemam. Ils y ont renoncé.&nbsp;</p>
<p>&nbsp;</p>
<p>Leurs pays respectifs et le trône de Saint-Pierre continuent d’exister.</p>
<p>&nbsp;</p>
<p>Le Congo avait été dirigé avant tout comme il le sera encore, après le Président Denis Sassou N’guesso. Le peuple congolais le sait. C’est pourquoi, il s’est exprimé en faveur de l’alternance, le 20 mars dernier. Son vote doit être respecté.</p>
<p>Tous les hommes du Congo ne peuvent pas se comporter comme si ce pays n’avait plus qu’un seul homme. C’est une injure faite aux femmes qui vous ont enfantés.</p>
<p>&nbsp;</p>
<p>A toutes les femmes, je vous le dis, si les hommes ne peuvent pas conduire notre pays vers l’unité nationale et une paix durable, nous devons toutes nous lever et le faire.</p>
<p>&nbsp;</p>
<p>Les mères que nous sommes, voulons le bonheur de nos enfants. L’enfant d’une seule mère ne peut pas être la source du malheur des enfants de toutes les autres mères. Cela doit cesser.</p>
<p>C’est un appel à l’unité.</p>
<p>&nbsp;</p>
<p>Il ne s’agit pas de s’unir contre un homme. Il s’agit de s’unir pour le pays, de s’unir pour vivre ensemble.</p>
<p>&nbsp;</p>
<p>Le vendredi 15 avril 2016, je serai au boulevard Alfred Raoul dès 14 heures. Quitte à ce que j’y sois seule, je serai là pour défendre la liberté, la démocratie, la République, et l’unité nationale.&nbsp;</p>
<p>&nbsp;</p>
<p>Nous serons là pour dire que la violence n’est pas une solution. La brutalité militaire ne peut pas être notre modèle du vivre ensemble.</p>
<p>&nbsp;</p>
<p>Aux termes des résultats tels que sortis des urnes au premier tour de l’élection présidentielle du 20 mars, le général Jean Marie Michel Mokoko et Monsieur Guy Brice Parfait KOLELAS sont en capacité de disputer un deuxième tour. Les Congolais leur ont fait confiance. Je les engage à honorer cette confiance et à se joindre à nous le vendredi 15 avril 2016 à 14 heures au boulevard Alfred Raoul.</p>
<p>&nbsp;</p>
<p>Aux autres candidats et membres de l’IDC-FROCAD, à ceux qui ne se sont pas encore couchés pour ramper jusqu’à l’assiette des restes de la République, je leur lance la même invitation.</p>
<p>&nbsp;</p>
<p>A tous les acteurs politiques, aux confessions religieuses, à la société civile, à la communauté internationale, aux partenaires du Congo, aux défenseurs de la démocratie et de la paix, le Congo brûle. Ne regardons pas ailleurs, agissons.</p>
<p>&nbsp;</p>
<p>Nous ne pouvons pas dire que nous ne le savions pas. Notre responsabilité collective est engagée.</p>
<p>Ce pays est beau. Nous pouvons y vivre heureux, ensemble, en République et en démocratie.</p>
<p>&nbsp;</p>
<p>Vive la République,</p>
<p>&nbsp;</p>
<p>Vive la démocratie !&nbsp;</p>
<p>&nbsp;</p>
<p>Notre commentaire</p>
<p>Que dire après un tel cri du coeur, après un texte si puissant sinon de s'incliner bien bas ! Beaucoup de soi-disant hommes politiques (y compris&nbsp;" ceux qui se sont couchés pour ramper jusqu’à l’assiette des restes de la République "...)&nbsp;devraient s'inscrire modestement à l'école Munari....</p>
<p>xxxxxxxxx</p>
<p>Tribune libre</p>
<p>Par Patrice Aimé Miakassissa</p>
<p>J'ai honte d'être ressortissant du Pool</p>
<p>Pendant que SASSOU massacre nos enfants, frères, sœurs et parents du Pool, seuls le Général Jean-Marie Michel MOKOKO, le Professeur Charles Zacharie BOWAO et le Ministre OKOMBI SALISSA condamnent avec véhémence cette barbarie. Nos Hommes politiques et nos intellectuels du Sud, ceux qui ont une voix qui compte et porte, se terrent comme des rats pour ne pas déplaire au Prince d'Edou et conserver ainsi les avantages matériels dûment consentis par ce dernier pour leur allégeance. Quelle honte !</p>
<p>Après avoir trahi les Présidents Fulbert YOULOU et MASSAMBA -DEBAT, nous voilà, nous ressortissants du Pool, pactisés avec le diable au détriment des populations que nous sommes censées représenter dans l'état actuel de la configuration politique au Congo.</p>
<p>Nous ne sommes plus rien quand on a perdu la dignité et le regard bienveillant des faibles qui sont sous notre protection. A ceux ou celles qui affirment travailler dans l’ombre ou être sous le sceau de la confidentialité, je dis que devant un massacre contre son peuple, il faut s’indigner et le faire savoir. Ecrire c’est s’exposer et le faire savoir c'est exister.</p>
<p>Au détour de cette situation, je puis comprendre une seule chose, c’est qu’une nouvelle race d’Hommes politiques est née au Congo. Ceux qui ne font pas de la tribu, de la région un programme politique qui consiste à s’allier avec d’autres afin de spolier le peuple. Nous voulons faire autrement la politique à partir de maintenant. Pour ma part, bien que du Pool, j’ai soutenu le Général Jean-Marie Michel MOKOKO pour porter mes aspirations au changement tant souhaité par tous dans mon pays le Congo. Nul n’a été le gangstérisme politique de SASSOU, nous aurions eu droit à un deuxième tour entre MOKOKO et KOLELAS. Ce n’est pas perdu car notre lutte actuelle est de faire respecter la volonté du peuple confisquée par un clan de tribaliste et d'assoiffé du pouvoir.</p>
<p>De l’absolue nécessité de dire NON à l’abomination qui se trame dans le Pool, je vais paraphraser Martin Niemöller en disant ceci :</p>
<p>« Lorsque SASSOU a tué Marien Ngouabi,<br />je n’ai rien dit,<br />je n’étais pas du Nord.</p>
<p>Lorsqu’il a assassiné Massamba-Débat,<br />je n’ai rien dit,<br />je n’étais pas du Sud.</p>
<p>Lorsqu'il a sauvagement abattu le Cardinal Emile Biayenda,<br />je n’ai rien dit,<br />je n’étais pas catholique.</p>
<p>Lorsqu’il a fait exécuter au petit matin après des procès sommaires nombreux de nos frères et sœurs,&nbsp;<br />je n’ai rien dit,&nbsp;<br />je n’étais pas de leur famille.</p>
<p>Maintenant qu’il bombarde nos parents du Pool,&nbsp;<br />il n’y a que MOKOKO, BOWAO et OKOMBI pour protester vigoureusement, pendant que moi enfant du Pool je me cache.</p>
<p>Après à qui le tour ?</p>
<p>Les populations de la Likouala ont prévenu qu’ils ne se laisseront pas faire si on venait à toucher un de leurs ressortissants. Cette position est courageuse dans un pays sans foi ni loi.</p>
<p>A mes frères et sœurs du Pool, ressaisissons-nous pour ne plus être spectateurs de notre propre vie. Soyons-en des acteurs actifs pour l’intérêt de notre nation et disons-nous au tribalisme et au régionalisme. Ces temps sont révolus.</p>
<p>"Nos vies commencent à prendre fin le jour où nous devenons silencieux à propos des choses qui comptent."&nbsp;</p>
<p>Martin Luther King</p>
<p>&nbsp;----</p>
<p>Patrice Aimé Césaire MIAKASSISSA</p>

<!-- JAComment starts -->
		<!-- BEGIN - load blog head -->
		<script type="text/javascript">
//<![CDATA[	
	jQuery(document).ready(function($){	
		jac_init();		
	});
	
	var JACommentConfig = {
		jac_base_url 			: '/component/jacomment/',
		siteurl 				: '/component/jacomment/?tmpl=component&amp;view=comments',
		minLengthComment 		: '10',
		errorMinLength 			: 'Your comment is too short.',
		maxLengthComment 		: '1000',
		errorMaxLength 			: 'Your comment is too long.',
		isEnableAutoexpanding  	: '1',
		dateASC					: 'Dernier commentaire en haut',
		dateDESC				: 'Dernier commentaire en bas',
		votedASC				: 'Most voted on top',
		votedDESC				: 'Most voted in bottom',
		strLogin				: 'Connectez-vous maintenant',
		isEnableBBCode			: '0',
		isEnableCharacterCounter : '1',
		isEnableLocationDetection : '0',
		commentFormPosition 	: '1',
		hdCurrentComment		: 0,
		contentoption			: 'com_content',
		contentid				: '424',
		commenttype				: '1',
		jacomentUrl				: 'http://mwinda.org/congo-b/19-politique/424-claudine-munari-je-vous-lance-cet-appel-d-une-mere',
		contenttitle			: 'Le cri du coeur de Claudine Munari : \" Je vous lance cet appel d\'une mère \"',
		hidInputComment			: 'You must input comment.',
		hidInputWordInComment	: 'Les mots sont trop longs',
		hidEndEditText			: 'Svp quitter la vérification orthographique avant de soumettre un commentaire',
		hidInputName			: 'Entrez le nom',
		hidInputEmail			: 'Vous devez saisir email',
		hidValidEmail			: 'Votre email est invalide',
		hidAgreeToAbide			: 'Vous devez accepter de respecter les règles de ce site web',
		hidInputCaptcha			: 'Vous devez saisir captcha',
		textQuoting			    : 'Citation',
		textQuote			    : 'Citation',
		textPosting			    : 'Poster',
		textReply			    : 'Répondre commentaire',
		textCheckSpelling		: 'Pas d\'erreur d\'écritures',
		mesExpandForm			: '(+) Agrandir',
		mesCollapseForm			: '(-) Reduire',
		theme					: 'light',
		txtCopiedDecode			: 'Copie ce code'
	};																	
//]]>
</script>
<script type="text/javascript" src="/components/com_jacomment/libs/js/jquery/jquery.autoresize.js"></script>	  
		<!-- END   - load blog head -->

				<div id="jac-wrapper" class="clearfix"></div>

		<script type="text/javascript">
			//<![CDATA[
			window.addEvent("load", function() {
				var url = window.location.hash;
				c_url = url.split('#');
				id = 0;
				tmp = 0;
				if(c_url.length >= 1){
					for(i=1; i< c_url.length; i++){
						if(c_url[i].indexOf("jacommentid:") >-1){
							tmp = c_url[i].split(':')[1];
							if(tmp != ""){
								id = parseInt(tmp, 10);
							}
						}
					}
				}

				url = "?tmpl=component&option=com_jacomment&view=comments&contentoption=com_content&contentid=424&ran=562339518";
				if(id != 0){
					url += "&currentCommentID=" + id;
				}
				var req = new Request({
					method: 'get',
					url: url,
					onComplete: function(text) {

												$jacJQuery = jQuery;
												$jacJQuery('#jac-wrapper').html($jacJQuery('#jac-wrapper').html() + text);
						moveBackground(id, 'http://mwinda.org/');
						jac_auto_expand_textarea();
						$jacJQuery('#jac-wrapper .conversation-avatar').tooltip();
						$jacJQuery('#jac-wrapper #jacTab a:last').on('shown', function (e) {
							displayVotedComments('com_content', '424');
						});

												$jacJQuery('#jac-wrapper .form-character-count').popover({placement:'top', trigger:'hover'});

						$jacJQuery('#newcomment').counter({
							count: 'up',
							goal: 1000,
							msg: '&nbsp;/&nbsp;1000'
						});
						$jacJQuery('#newcomment_counter').appendTo('.form-character-count');
						
											}
				}).send();
			});
			//]]>
		</script>
		
<!-- JAComment ends -->

				
																</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/congo-b/19-politique/425-lettre-ouverte-a-francois-hollande-sur-les-crimes-de-brazzaville" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Article précédent</span>
      <strong>Lettre ouverte à François Hollande sur les crimes de Brazzaville</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/congo-b/19-politique/414-la-strategie-criminelle-de-sassou-paie-kolelas-hisse-le-drapeau-blanc-et-demande-un-cessez-le-feu" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Article suivant</span>
      <strong>La stratégie terroriste de Sassou paie : Kolelas hisse le drapeau blanc. Capitulation ou cessez-le-feu ?</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

					</div>
	</div>

			<div class="item-row row-bottom">
					</div>
	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-4 ">
				<div class="t3-module module " id="Mod100"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Dernières Actu</a></li>
<li><a href="#profile" data-toggle="tab">Les Plus Lus</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
                    <div class="magazine-item link-item">
	<div class="col col-media">
			</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/530-congo-brazzaville-la-guerre-du-pool-epuise-le-moral-des-troupes" itemprop="url">
						Congo-Brazzaville : la guerre du Pool épuise le moral des troupes</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-18T09:03:52+01:00" itemprop="datePublished">
					18-12-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
			</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/529-sassou-et-la-dictature-du-genocide" itemprop="url">
						Sassou et la dictature du génocide</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-16T22:44:31+01:00" itemprop="datePublished">
					16-12-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/528-la-grande-muette" itemprop="url">
  	   <img src="/media/jact/small/images/mokoko1.jpg" alt="mokoko1" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/528-la-grande-muette" itemprop="url">
						La grande Muette</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-09T09:52:23+01:00" itemprop="datePublished">
					09-12-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/527-palace-a-venise-et-villa-au-portugal-pour-gilbert-ondongo" itemprop="url">
  	   <img src="/media/jact/small/images/odongo1.jpg" alt="odongo1" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/527-palace-a-venise-et-villa-au-portugal-pour-gilbert-ondongo" itemprop="url">
						Palace à Venise et villa au Portugal pour Gilbert Ondongo</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-05T21:12:12+01:00" itemprop="datePublished">
					05-12-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/526-congo-bienvenue-au-pays-de-la-torture-institutionnalisee" itemprop="url">
  	   <img src="/media/jact/small/images/torturebis.jpg" alt="torturebis" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/526-congo-bienvenue-au-pays-de-la-torture-institutionnalisee" itemprop="url">
						Congo : bienvenue au pays de la torture institutionnalisée</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-01T22:00:57+01:00" itemprop="datePublished">
					01-12-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/525-congo-brazzaville-repression-dans-le-pool-a-qui-profite-le-crime" itemprop="url">
  	   <img src="/media/jact/small/images/pool.jpg" alt="pool" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/525-congo-brazzaville-repression-dans-le-pool-a-qui-profite-le-crime" itemprop="url">
						Congo-Brazzaville : répression dans le Pool. A qui profite le crime ?</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-25T07:23:03+01:00" itemprop="datePublished">
					25-11-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/524-affaire-de-la-commisimpex-les-bouffonneries-de-pierre-mabiala" itemprop="url">
  	   <img src="/media/jact/small/images/mayala.jpg" alt="mayala" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/524-affaire-de-la-commisimpex-les-bouffonneries-de-pierre-mabiala" itemprop="url">
						Affaire de la Commisimpex : les bouffonneries de Pierre Mabiala</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-24T16:22:28+01:00" itemprop="datePublished">
					24-11-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/523-le-pourquoi-de-la-guerre-du-pool" itemprop="url">
  	   <img src="/media/jact/small/images/refugie.png" alt="refugie" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/523-le-pourquoi-de-la-guerre-du-pool" itemprop="url">
						Le pourquoi de la guerre du Pool</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-16T05:58:35+01:00" itemprop="datePublished">
					16-11-2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
			</div>
</div>            </div>
</div>		</div>
	</div>
<div id="profile" class="tab-pane">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/104-le-fleuve-congo-de-pognon-et-de-diamants-des-nguesso-a-paris" itemprop="url">
  	   <img src="/media/jact/small/images/stories/valiseargent.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/104-le-fleuve-congo-de-pognon-et-de-diamants-des-nguesso-a-paris" itemprop="url">
						Le fleuve Congo de pognon et de diamants des Nguesso à Paris</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-02-12T07:22:37+01:00" itemprop="datePublished">
					12-02-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:9259" />
					Affichages : 9259			</dd>						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/monde/16-europe/103-biens-mal-acquis-ca-s-accelere" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/bma3.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/monde/16-europe/103-biens-mal-acquis-ca-s-accelere" itemprop="url">
						BMA : spectaculaires saisies chez les Nguesso à Paris</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Category">
				<a href="/monde/16-europe" ><span itemprop="genre">europe</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-02-07T07:06:55+01:00" itemprop="datePublished">
					07-02-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:9134" />
					Affichages : 9134			</dd>						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/116-les-millions-de-denis-christel-sassou-nguesso-a-geneve" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/kikinguesso.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/116-les-millions-de-denis-christel-sassou-nguesso-a-geneve" itemprop="url">
						Comment Denis-Christel Sassou-Nguesso détournerait l'argent du pétrole congolais</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-03-02T06:48:50+01:00" itemprop="datePublished">
					02-03-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:8919" />
					Affichages : 8919			</dd>						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/52-lu-pour-vous/207-sassou-reporte-le-dialogue-des-cons-et-va-le-cacher-a-sibiti" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/sassou21.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/52-lu-pour-vous/207-sassou-reporte-le-dialogue-des-cons-et-va-le-cacher-a-sibiti" itemprop="url">
						Par peur de troubles à Brazzaville, Sassou fuit avec son &quot; dialogue des cons &quot; à Sibiti</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/52-lu-pour-vous" ><span itemprop="genre">lu pour vous</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-07-10T22:45:58+02:00" itemprop="datePublished">
					10-07-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:8747" />
					Affichages : 8747			</dd>						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/204-sassou-vient-tester-a-l-elysee-son-projet-de-mourir-au-pouvoir" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/referendum.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/204-sassou-vient-tester-a-l-elysee-son-projet-de-mourir-au-pouvoir" itemprop="url">
						Sassou à l'Elysée : échec et mat ; par ici la sortie !</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-07-07T09:46:24+02:00" itemprop="datePublished">
					07-07-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:8717" />
					Affichages : 8717			</dd>						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/123-sassou-menace-de-faire-un-coup-d-etat-faute-de-consensus-de-le-laisser-mourir-au-pouvoir" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/sassou1_400_162.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/123-sassou-menace-de-faire-un-coup-d-etat-faute-de-consensus-de-le-laisser-mourir-au-pouvoir" itemprop="url">
						Sassou menace de faire un coup d’Etat si on l'empêche de mourir au pouvoir</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-03-08T16:10:59+01:00" itemprop="datePublished">
					08-03-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:8407" />
					Affichages : 8407			</dd>						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/178-congo-les-epreuves-du-bac-annulees-pour-farudes-massives-les-eleves-descendent-dans-la-rue" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/troubles.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/178-congo-les-epreuves-du-bac-annulees-pour-farudes-massives-les-eleves-descendent-dans-la-rue" itemprop="url">
						Congo : les épreuves du bac annulées pour fraudes massives, les élèves descendent dans la rue</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-06-05T11:12:58+02:00" itemprop="datePublished">
					05-06-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:8179" />
					Affichages : 8179			</dd>						</dl>
			</aside>
		
			</div>
</div>                    <div class="magazine-item link-item">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/congo-b/19-politique/237-un-non-evenement-sassou-remanie-son-gouvernement" itemprop="url">
  	   <img src="/media/jact/small/images/stories/bonana/bousier1.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/congo-b/19-politique/237-un-non-evenement-sassou-remanie-son-gouvernement" itemprop="url">
						Un non évènement : Sassou remanie son gouvernement</a>
									</h3>
			
											</div>
	
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/congo-b/19-politique" ><span itemprop="genre">politique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2015-08-11T00:05:43+02:00" itemprop="datePublished">
					11-08-2015				</time>
			</dd>			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:7914" />
					Affichages : 7914			</dd>						</dl>
			</aside>
		
			</div>
</div>            </div>
</div>		</div>
	</div>
</div>
</div></div>
</div></div></div><div class="t3-module module " id="Mod165"><div class="module-inner"><h3 class="module-title "><span>Mwinda sur Twitter</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="https://twitter.com/journalmwinda" target="_blank" class="twitter-timeline" data-widget-id="708705260458659841">Tweets de @journalmwinda</a></p></div>
</div></div></div><div class="t3-module module " id="Mod124"><div class="module-inner"><h3 class="module-title "><span>tags populaires</span></h3><div class="module-ct"><div class="tagspopular">
	<ul>
		<li>
		<a href="/component/tags/tag/11-sassou">
			sassou</a>
			</li>
		<li>
		<a href="/component/tags/tag/12-constitution">
			constitution</a>
			</li>
		<li>
		<a href="/component/tags/tag/29-collectif">
			collectif</a>
			</li>
		<li>
		<a href="/component/tags/tag/21-racket">
			racket</a>
			</li>
		<li>
		<a href="/component/tags/tag/31-biens-mal-acquis">
			biens mal acquis</a>
			</li>
		<li>
		<a href="/component/tags/tag/16-referendum">
			referendum</a>
			</li>
		<li>
		<a href="/component/tags/tag/19-education">
			education</a>
			</li>
		</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod90"><div class="module-inner"><h3 class="module-title "><span>Facebook</span></h3><div class="module-ct"><iframe src="//www.facebook.com/plugins/page.php?href=facebook.com/1417599288485388&amp;width=350&amp;height=600&amp;adapt_container_width=true&amp;show_facepile=true&amp;show_posts=true&amp;hide_cover=false&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:350px;height:600px; allowTransparency: true;"></iframe></div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

	

</div>

	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="j344-T5">
                              <img class="logo-img" src="/images/banners/logo-new-96.png" alt="j344-T5" />
                            <span>j344-T5</span>
            </a>
            <small class="site-slogan">beta build of T5 on J344</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod128"><div class="module-inner"><h3 class="module-title "><span>Utilisateurs</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-126"><a href="/identifiez-vous" >identifiez vous</a></li><li class="item-127"><a href="/creer-un-compte" >creer un compte</a></li><li class="item-128"><a href="/profil-utilisateur" >profil utilisateur</a></li><li class="item-129"><a href="/mot-de-passe-oublie" >mot de passe oublie</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod131"><div class="module-inner"><h3 class="module-title "><span>Aide</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-130"><a href="/contacts" >contacts</a></li><li class="item-142"><a href="/topics" >topics</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module moduleja-social " id="Mod133"><div class="module-inner"><h3 class="module-title "><span>social </span></h3><div class="module-ct">

<div class="customja-social"  >
	<ul class="nav">
<li><a href="https://www.facebook.com/pages/Journalmwinda/1417599288485388"> Facebook</a></li>
<li><a href="https://twitter.com/journalmwinda"> Twitter</a></li>
<li><a href="https://plus.google.com/117963610439492525866/posts">Google+</a></li>
</ul></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              <div class="bannergroup">


</div>

          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-8 copyright ">
  			
          
       
          
  <!--      <small>Copyright &copy; 2015 Joomla!. All Rights Reserved. Powered by <a href="/" title="j344-T5" rel="nofollow">j344-T5</a> - Designed by JoomlArt.com.</small>
        <small> -->
          
      <!--    <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
        </small> -->
          
      <!--  <small>
          <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
        </small> --> 
          
   <!--  *************  Modification  Footer  ************  --->
          
 <small>@Copyright © 2015 Mwinda!.Tous droits réservés. Powered by Mwinda - Designed by Mwinda.org </small>
 <small>Mwinda! Journal d'information en ligne Le site de news leader de la presse Africaine en ligne. </small>
          
          
  		</div>
  		  			<div class="col-md-4 poweredby text-hide">
  				<a class="t3-logo t3-logo-light" href="http://t3-framework.org" title="Powered By T3 Framework"
  				   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
  			</div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81735332-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>